Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

 palatina

Cycle World

logo motoschmiede 2 IGE Logo Fu moto adventures 18
Logo Beta Versand 200   g edv

Hier ist Platz für

ein weiteres

Logo
LIQUI MOLY Logo 180 Dr Dirt 2neu
Das Forum für alle Betafans auf BetaBikes.de
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Alp 4.0 Elektrik problem

Alp 4.0 Elektrik problem 03 Nov 2020 22:15 #1

  • Andys
  • Andyss Avatar
  • Offline
  • Aufsteiger
  • Beiträge: 20
  • Dank erhalten: 3
Hallo liebe Forums Kollegen,
Ich habe ein Problem mit der Beleuchtung an meiner 2014 er Alp 4.0
Zuerst hatte ich einen kaputten Blinker hinten rechts, dann begann das licht und die Blinker zu spinnen,
Heißt alle Blinker glimmen, Rücklicht und Bremslicht funktioniert aber Scheinwerfer vorne ist aus.

Blinker mittlerweile getauscht, Kabel überprüft nun glimmen 4 Blinker wenn der Motor läuft licht aus, schaltet man Blinker rechts oder links werden diese heller aber blinken nicht.

Ich bin ratlos, blinkerrelais? Masse?
Freue mich auf jeden Hinweis.

Danke euch
Gruß Andy
Alp 4.0 2013
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Alp 4.0 Elektrik problem 03 Nov 2020 23:00 #2

  • ulfl
  • ulfls Avatar
  • Offline
  • BetaBiker
  • Alp 200, Alp 4.0
  • Beiträge: 1286
  • Dank erhalten: 267
Klingt komisch, ich rate mal ein bisschen ...

Also erstmal findest du den Schaltplan im Handbuch.

Wie funktioniert das wenn es heile ist: Von +12V geht es zum Blinkrelais, von dort zum Schalter am Lenker und von dort entweder zur linken oder rechten Seite zu den beiden Blinkern und dann jeweils nach Masse.

Wenn du sagst das alle 4 Blinker glimmen wenn der Schalter aus ist, hast du ein Problem mit der Verkabelung oder dem Schalter. Ich tippe mal: wenn du das Blinkerrelais ziehst glimmen alle 4 genauso wie vorher.

Ich tippe auf Leitungsschluss irgendwo im Kabelbaum oder kaputter Schalter.

Vom Schalter geht eine Leitung weg die zu einem Stecker führt, den mal abziehen. Wenn das glimmen dann weg ist, liegt es am Schalter oder dem kurzen Leitungsende zum Stecker.

Wackel ansonsten mal an verschiedenen Stellen am Kabelbaum und schau mal ob das Glimmen mehr oder weniger wird. Wenn du eine Stelle findest, genauer hinschauen. Besonders der Bereich um den Lenkkopf.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Alp 4.0 Elektrik problem 04 Nov 2020 02:25 #3

  • Andys
  • Andyss Avatar
  • Offline
  • Aufsteiger
  • Beiträge: 20
  • Dank erhalten: 3
Danke Ulfl
Das mit dem Stecker hatte ich noch nicht probiert,
Und dann ist das glimmen weg
Ich werde mal am Kabelbaum suchen, Schalter scheint ok,
Geht aber im unteren Bereich nicht auf um den Anschluss zu prüfen
Gruß Andy
Alp 4.0 2013
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Alp 4.0 Elektrik problem 04 Nov 2020 03:21 #4

  • ulfl
  • ulfls Avatar
  • Offline
  • BetaBiker
  • Alp 200, Alp 4.0
  • Beiträge: 1286
  • Dank erhalten: 267
War Dreck, Korrosion oder Feuchtigkeit am Stecker? Oder am Schalter? Kürzlich Sturz gehabt?
Auffälligkeiten (Scheuerstellen, harte Knicke, ...) am Leitungsende zum Schalter?

Ach so, steck den Schalter mal wieder dran und schau ob das Glimmen dann immer noch weg ist. Eventuell hast du die Sache nur durch das wackeln am Kabelbaum "temporär" gelöst :-)

Wenn Multimeter vorhanden: Schaltplan nehmen und die einzelnen Kontakte am Stecker gegeneinander durchmessen - in verschiedenen Schalterstellungen. Insbesondere schauen ob irgendwo ein recht kleiner Widerstand ist wo keiner sein sollte. Dazu mußt du den Schalter nicht öffnen.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Alp 4.0 Elektrik problem 04 Nov 2020 23:59 #5

  • Andys
  • Andyss Avatar
  • Offline
  • Aufsteiger
  • Beiträge: 20
  • Dank erhalten: 3
Dank Dir nochmal,
Werde den Schalter vom Stecker mal messen, Multimeter hab ich
Gruß Andy
Alp 4.0 2013
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Alp 4.0 Elektrik problem 05 Nov 2020 07:57 #6

  • BudeII
  • BudeIIs Avatar
  • Offline
  • BetaBiker
  • Alp 200
  • Beiträge: 917
  • Dank erhalten: 190
Andys schrieb:
Zuerst hatte ich einen kaputten Blinker hinten rechts, dann begann das licht und die Blinker zu spinnen,
Heißt alle Blinker glimmen, Rücklicht und Bremslicht funktioniert aber Scheinwerfer vorne ist aus.

Blinker mittlerweile getauscht, Kabel überprüft nun glimmen 4 Blinker wenn der Motor läuft licht aus, schaltet man Blinker rechts oder links werden diese heller aber blinken nicht.

Ja, wenn der Kupferwurm zuschlägt ist die Ursache oft einfach, die Effekte sind manigfaltig und die Ursache oft schwierig zu finden.

Glaube nicht das dein Problem mit dem kaputten Blinker zusammenhängt oder trat das eigentlich Problem direkt nach der Reparatur auf?

Was heißt "nun glimmen 4 Blinker wenn der Motor läuft licht aus" genau? Glimmen die nur bei laufenden Motor?

Das glimmen der Blinker deutet darauf hin das da noch ein anderer Verbraucher mitversorge wird, würde mal auf den Hauptscheinwerfer tippen. Das die Blinker beim Einschalten nur heller werden ist erklärlich, der Spannungsunterschied ist wegen dem glimmen zu gering und das Relais spricht nicht an.

Geht das Standlicht vorne/hinten? Ist Abblend- und Fernlicht dunkel oder nur eines? Ich würde auch mal den Stecker zum Frontscheinwerfer abziehen und nachsehen was dann passiert.


Gruß
Werner
Ich hab' mehr Kubik als du PS
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Alp 4.0 Elektrik problem 05 Nov 2020 09:24 #7

  • Leo
  • Leos Avatar
  • Offline
  • Draufgänger
  • GasGas Randonné 200, Yamaha XSR 700 XTribute, Fantic Caballero 500 Rally
  • Beiträge: 147
  • Dank erhalten: 13
Ich würde erst mal penibel alle Masseverbindungen prüfen.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Alp 4.0 Elektrik problem 05 Nov 2020 19:56 #8

  • Alpscout
  • Alpscouts Avatar
  • Offline
  • Offroader
  • Alp 4.0 / 02.08 sowie Alp 200 / 06.13
  • Beiträge: 432
  • Dank erhalten: 124
Leo schrieb:
Ich würde erst mal penibel alle Masseverbindungen prüfen.

Bin in KFZ-Elektrik kein Experte, aber der Tipp von Leo könnte evtl. zur Problemlösung beitragen.

Vor sehr vielen Jahren, (im letzten Jahrhundert), hatte ich an meinem damaligen Motorrad ähnliche Ungereimtheiten:
damals gingen beim Betätigen des Schalters der Fußbremse die beiden Heckblinker auf Dauerglimmen :muh:
Als Ursache stellte sich dann die korridierte Masseverbindung von der Batterie zum Rahmen heraus :birne:

Hoffe das der Kupferwurm bald besiegt ist :snake:
es grüßt Euch der Alpscout,
und denkt stets daran:
ALP zu fahrn bedarf es wenig und wer ALP fährt ist ein König!
Letzte Änderung: 05 Nov 2020 20:05 von Alpscout. Begründung: Text bearbeitet
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Alp 4.0 Elektrik problem 06 Nov 2020 01:58 #9

  • Andys
  • Andyss Avatar
  • Offline
  • Aufsteiger
  • Beiträge: 20
  • Dank erhalten: 3
Danke Euch

@Werner, wenn der Motor nicht läuft glimmt nix, beim einschalten der Blinker glimmen die Blinker entweder links oder rechts
Läuft de Motor glimmen alle 4 Blinker das Rücklicht und Bremslicht funktioniert aber vorne ist finster
Wenn ich dann den Blinker einschalte werden sie heller, blinken aber nicht

Muss am Samstag mal nochmal alles prüfen und dann messen
Als erstes werde ich nochmal Masse checken
Gruß Andy
Alp 4.0 2013
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Alp 4.0 Elektrik problem 06 Nov 2020 05:30 #10

  • ulfl
  • ulfls Avatar
  • Offline
  • BetaBiker
  • Alp 200, Alp 4.0
  • Beiträge: 1286
  • Dank erhalten: 267
Massefehler hatte ich gedanklich ausgeschlossen, weil bei heilem Kabelbaum die Blinker ausgeschaltet einseitig "in der Luft" hängen. Nach etwas grübeln stimmt das aber nicht so ganz, es könnte z.B. was über den Tacho kommen/gehen oder die Masse an unterschiedlichen Stellen unterschiedliche Potentiale haben. Masse prüfen ist sicher kein Fehler.

Der Kupfer- :snake: kann ein Arschloch sein, wie Alpscout beschrieben hat :smic:

Stellt sich noch die Frage wo die Massepunkte bei der Alp 4.0 zu finden sind. Da ich das bei der Alp 4.0 auch noch nicht gemacht habe:

- Batteriemasse an Rahmen?
- Heckrahmen an Hauptrahmen?
- Masse am Motor?
- Masse Sternpunkte im Kabelbaum und/oder am Rahmen?

Wenn eine Sichtprüfung nix ergibt, kannst du mit dem Multimeter messen ob die Spannungen an unterschiedlichen Stellen plausibel sind. Was hast du z.B. für eine Spannung an den beiden Kontakten vom Blinker wenn der glimmt und liegt dann eine nennenswerte Spannung zwischen Batteriemasse und Blinkermasse.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

mdesign mm F

Cycle World

Dr Dirt 2neu

IGE Logo Fu

palatina
LIQUI MOLY Logo 180

g edv

OasiVerde Logo 18 Cycle World

Hier ist Platz für

ein weiteres

Logo

Ladezeit der Seite: 0.255 Sekunden
   
   
© 2022 - www.BetaBikes.de - Der Treffpunkt der Betafans

Cookie Hinweis: Ich weiß, es nervt ein bisschen, aber ich bin verpflichtet diesen Hinweis einzublenden und eure Zustimmung einzuholen. BetaBikes.de verwendet Cookies zur Optimierung der Inhalte. Erfasste Informationen werden ausschließlich zur Optimierung der Inhalte verwendet, ich muss ja wissen, was euch interessiert und was nicht. Insbesondere erfolgt keinerlei Werbung auf Basis verwendeter Cookies. Weitere Informationen finden ihr im Impressum und in der Datenschutzerklärung. Mit Klick auf den OK-Schalter stimmt ihr der Verwendung von Cookies zu. HINWEIS: Mitglieder auf BetaBikes.de müssen die Cookiemeldung akzeptieren, um sich im Forum anmelden zu können. Euer admin Datenschutzerklärung