Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

 Enduro Experience Croatia 200

Cycle World

g edv  LIQUI MOLY Logo 180 moto adventures 18
Logo Beta Versand 200 

Hier ist Platz für

ein weiteres

Logo
Croatia Enduro Tours Forum   Dr Dirt 2neu
Das Forum für alle Betafans auf BetaBikes.de
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Problem mit LiON-Akku

Problem mit LiON-Akku 02 Okt 2023 15:51 #1

  • DominikXT
  • DominikXTs Avatar
  • Offline
  • Draufgänger
  • Beiträge: 96
  • Dank erhalten: 23
Hallo zusammen,

ich habe eine Frage betreffend Lithium Ionen- (genauer LiFePO4-)Akkus: Während eines Trainings hat mir kürzlich die Batterie schlapp gemacht. Sie hatte zwar immer noch eine Leerlaufspannung von über 13 Volt (glaube 13,3 V). Allerdings brach die Spannung auf 0,5 Volt ein, wenn Anlasserstrom gefordert war. Für mich ein Zeichen, dass die Batterie restlos hin ist. Zumindest von Bleiakkus kenne ich das so.

Also habe ich einen neuen Akku gekauft und eingebaut.

Allerdings: Nach kurzer Zeit (zwei Trainings) dreht der Anlasser auch mit dem neuen Akku nicht mehr.

Bevor ich nun die Ursache am Motorrad (Stichwort: Ladestrom) erforsche, wollte ich zunächst den Akku wieder aufladen. Dabei zeigt sich, dass er sich genauso wie der alte verhält: Die Leerlaufspannung scheint mit 13,3 Volt völlig in Ordnung. Unter Last bricht sie aber auf unter 5 Volt ein.

Zuerst wollte ich den Akku mit einem ganz einfachen alten Kfz-Ladegerät laden. Dachte mir, das muss ja funktionieren, weil die Lima auch nix anderes liefert. Der Ladestrom sank relativ zügig (ca. 1 Minute) von anfangs ca. 1,8 Ampere auf 1 Ampere. Die Ladespannung stieg genauso zügig von ca. 14 Volt auf 16,4 Volt. Dachte mir, das ist bestimmt nicht gesund und habe den Versuch abgebrochen.

Habe mir dann statt dessen ein Ladegerät für LiOns gekauft. Dieses lädt den Akku ganz kurz (ca. 1 Minute), verfällt dann in einen Test-Modus (in dem angeblich die Kapazität geprüft wird) und vermeldet dann stolz: Akku voll!

Nur: Das Ergebnis bleibt das gleiche: Leerlaufspannung top - Last flop. Etwas anderes wäre nach der kurzen Ladedauer ja auch kaum zu erwarten.

Kann mir jemand helfen, dieses Phänomen zu verstehen? Kann es sein, dass der neue Akku auch schon wieder hin ist?

Habe dieses Ladegerät: www.louis.de/ar...icle_number=10020145

Und diesen Akku: batterie24.de/j...batterie-hjb5-fp-12v
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Problem mit LiON-Akku 02 Okt 2023 19:14 #2

  • M@tt
  • M@tts Avatar
  • Offline
  • BetaBiker
  • Beiträge: 1134
  • Dank erhalten: 144
Hab das hier mit Modellbaustecker direkt an der Batterie.
www.pollin.de/p...jEAQYASABEgIF3fD_BwE
Lade dann nach einer Tour damit auf. Vorteil es bringt max 14,2 Volt also genau richtig damit die Betterie voll wird aber nicht überladen.

Defekte Zellen nehmen meißt wenig Strom auf und die Spannung geht schnell hoch. Im Motorrad also nicht mehr zu gebrauchen. Habe vor drei Wochen eine neue LiFePO4 gekauft die auch von 13,4 V bei Belasung auf 3,4 V eingebrochen ist. Hab das Geld zurück bekommen.

Ich denke manchmal liegen die Batterien zu lange beim Händler rum. Und um so günstiger je höher die Wahrscheinlichkeit eine Niete zu ziehen.

JMT und Shido haben bisher gut gehalten. Aber die 1,6 bis max 2 Ah sind ein Witz bei dem Preis. :heul: Normale Bleigel haben in der Größe ja 4-5 Ah sind dafür aber sau schwer.

Wegen deiner neue JMT: Mach ein Bild oder Video dann bekommst du eine neue da deine defekt ist.

Grüße
M@tt
DRZ / RR
Letzte Änderung: 02 Okt 2023 19:18 von M@tt.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Problem mit LiON-Akku 03 Okt 2023 09:43 #3

  • itze_blitz
  • itze_blitzs Avatar
  • Offline
  • Streetworker
  • Beiträge: 283
  • Dank erhalten: 22
Bei mir war der Anlasser defekt, dachte auch erst die Batterien, wie sich aber nach langen suchen rausstellte, hatten sich bei mir die Kohlen vom Anlasser gelöst und so die Batterien jedesmal leer gesaugt, manchmal konnte ich starten, manchmal nicht mehr, bis er garnicht mehr ging.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Problem mit LiON-Akku 04 Okt 2023 11:53 #4

  • rsmn88
  • rsmn88s Avatar
  • Offline
  • Streetworker
  • Beiträge: 303
  • Dank erhalten: 43
Welches Modell fährst du? Bei meiner 2022er 350 gabs das gleiche Problem, es lag aber nicht an der Batterie sondern an einer zu straffen Passung im Motor, wenn der zu warm wurde startete die Kiste nicht mehr und man hat gedacht die Batterie spinnt.

Der Händler wusste das damals auch nicht aber ein Video von Beta USA brachte die Realität ans Licht und nach einem Tag beim Händler funktionierte die Beta anstandslos.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Problem mit LiON-Akku 04 Okt 2023 14:08 #5

  • stefan2230
  • stefan2230s Avatar
  • Offline
  • Streetworker
  • 390 RR
  • Beiträge: 263
  • Dank erhalten: 43
Glaskugel an.....ich würde tippen die Batterie hat nichts....ich würde mich auch Richtung Anlasser orientieren....Glaskugel aus :knips:
Letzte Änderung: 04 Okt 2023 14:09 von stefan2230.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Problem mit LiON-Akku 04 Okt 2023 14:26 #6

  • DominikXT
  • DominikXTs Avatar
  • Offline
  • Draufgänger
  • Beiträge: 96
  • Dank erhalten: 23
Also: Fremdstarten (mit einer Autobatterie) geht super. Und auch mit der LiOn ging es wunderbar, als sie neu war. Das spricht doch gegen den Anlasser, oder?

P.S.: Es handelt sich um eine 2016er Xtrainer.
Letzte Änderung: 04 Okt 2023 14:28 von DominikXT.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Problem mit LiON-Akku 04 Okt 2023 15:27 #7

  • Luse
  • Luses Avatar
  • Online
  • Streetworker
  • Beiträge: 168
  • Dank erhalten: 25
Hat die XT ein Anlassrelais?
Klickt das beim Anlassen?
Kannst du den Anlasserstrom messen?
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Problem mit LiON-Akku 04 Okt 2023 16:20 #8

  • DominikXT
  • DominikXTs Avatar
  • Offline
  • Draufgänger
  • Beiträge: 96
  • Dank erhalten: 23
Hat die XT ein Anlassrelais?
Klickt das beim Anlassen?
Ja, ein Relais hat sie. Das klickt auch ... auch der Anlasser würgelt noch ein bißchen herum. Ein Umdrehung .. dann bleibt er stecken ... dann vielleicht noch eine .. dann wieder nicht.
Kannst du den Anlasserstrom messen?
Du meinst mit so einem Zangenamperemeter oder so? Da habe leider grad keines zur Hand. Müsste mir erst irgendwo eines besorgen.

Nur damit ich es richtig verstehe: Die Idee geht in die Richtung, dass der Anlasser (wegen rausgefallener Kohlen oder Klemmung oder sonst was) übermäßig viel Kraft braucht, deswegen viel Strom aufnimmt und dadurch die Batteriespannung in den Keller schickt. So in etwa?
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Problem mit LiON-Akku 04 Okt 2023 16:40 #9

  • Luse
  • Luses Avatar
  • Online
  • Streetworker
  • Beiträge: 168
  • Dank erhalten: 25
Ja, ich hatte das mal an einer ollen BMW.
Der Anlasser hat die Magnete abgeworfen, die verkeilen sich, der Anlasser zieht viel Strom, dreht aber nicht.
Die Spannung geht in die Knie.

Zum Strommessen brauchst du eine Zange, die DC messen kann.
Die meisten können das nicht.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Problem mit LiON-Akku 04 Okt 2023 20:45 #10

  • Uli8
  • Uli8s Avatar
  • Offline
  • BetaBiker
  • Alp 4 2016 und 200 2008 plus X (= X andere, nicht XTrainer oder Alp X)
  • Beiträge: 711
  • Dank erhalten: 92
Luse schrieb:
Zum Strommessen brauchst du eine Zange, die DC messen kann.
Die meisten können das nicht.

Die BILLIGSTEN können das nicht. Aber ab ca 40€ liefert Chinesistan welche, die auch 600A DC können - finde ich noch erträglich.
Immer die gummierte Seite unten lassen!
Uli
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

mdesign mm F

Cycle World

Dr Dirt 2neu

LIQUI MOLY Logo 180

 
LIQUI MOLY Logo 180

g edv

OasiVerde Logo 18 Cycle World

Hier ist Platz für

ein weiteres

Logo

Ladezeit der Seite: 0.157 Sekunden
   
   
© 2024 - www.BetaBikes.de - Der Treffpunkt der Betafans

Cookie Hinweis: Ich weiß, es nervt ein bisschen, aber ich bin verpflichtet diesen Hinweis einzublenden und eure Zustimmung einzuholen. BetaBikes.de verwendet Cookies zur Optimierung der Inhalte. Erfasste Informationen werden ausschließlich zur Optimierung der Inhalte verwendet, ich muss ja wissen, was euch interessiert und was nicht. Insbesondere erfolgt keinerlei Werbung auf Basis verwendeter Cookies. Weitere Informationen finden ihr im Impressum und in der Datenschutzerklärung. Mit Klick auf den OK-Schalter stimmt ihr der Verwendung von Cookies zu. HINWEIS: Mitglieder auf BetaBikes.de müssen die Cookiemeldung akzeptieren, um sich im Forum anmelden zu können. Euer admin Datenschutzerklärung