Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

 Enduro Experience Croatia 200

Cycle World

g edv  LIQUI MOLY Logo 180 moto adventures 18
Logo Beta Versand 200 

Hier ist Platz für

ein weiteres

Logo
Croatia Enduro Tours Forum   Dr Dirt 2neu
Das Forum für alle Betafans auf BetaBikes.de
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Problem mit LiON-Akku

Problem mit LiON-Akku 06 Okt 2023 08:09 #11

  • Uwe...
  • Uwe...s Avatar
  • Offline
  • Draufgänger
  • Beiträge: 156
  • Dank erhalten: 29
Wenn der neue Akku zuerst super funktioniert hat, außerdem der Start mit Starthilfe gut funktioniert, ist mein Hauptverdächtiger ganz klar der Akku. Ein einfacher Test wäre, den Akku an ein anderes Motorrad zu hängen, um zu sehen, ob er da den Anlasser durchdreht. Alternativ irgendeine 12-Volt-Last dranhängen, um mal sehen, wie schnell die Spannung abfällt.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Problem mit LiON-Akku 12 Okt 2023 20:59 #12

  • DominikXT
  • DominikXTs Avatar
  • Offline
  • Draufgänger
  • Beiträge: 96
  • Dank erhalten: 23
Genau so ist es auch!

Neuer Akku -> der Anlasser dreht kräftig und die Moppete springt nach der ersten Umdrehung an. Die Batteriespannung bleibt auch unter Last über 12 Volt (genauer kann ich es gar nicht sagen, weil der digitale Multimeter gar nicht schnell genug reagiert).

Nur: Wenn der Motor läuft, steigt die Spannung an der vollgeladen Batterie kontinuierlich an. Bei 18,3 Volt war nach vielleicht 2 Minuten noch nicht Schluß, die Spannung stieg immer noch.

Mein Motorrad scheint die Akkus zu zerkochen, wenn ich das richtig sehe. Eigentlich sollte der Regler doch bei 13,x Volt Schluss machen, oder?
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Problem mit LiON-Akku 12 Okt 2023 21:13 #13

  • b-joe
  • b-joes Avatar
  • Offline
  • BetaBiker
  • XT 300 ´15
  • Beiträge: 852
  • Dank erhalten: 145
ja, der regler ist im sack.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Problem mit LiON-Akku 12 Okt 2023 22:30 #14

  • M@tt
  • M@tts Avatar
  • Offline
  • BetaBiker
  • Beiträge: 1136
  • Dank erhalten: 145
B-Joe hat Recht.
Und die Li-Ion Akkus halten je nach Typ und Hersteller maximal 14,5 - 15 Volt aus.
Bei höheren Spannungen sterben die auf jeden Fall da kann der Akku nix für.

Glücklich wäre ich ja wenn meine Ladespannung etwas höher wär an meiner Beta aber zu viel is auch nix. :smic:

Wenn den Regler in Ordnung ist dann kommt da im besten Fall maximal 14,2 Volt an aber eher weniger.

Grüße
M@tt
DRZ / RR
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Problem mit LiON-Akku 13 Okt 2023 08:21 #15

  • Uwe...
  • Uwe...s Avatar
  • Offline
  • Draufgänger
  • Beiträge: 156
  • Dank erhalten: 29
Klar, 18 Volt töten relativ schnell jeden Akku. Egal ob Blei oder Lithium.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Problem mit LiON-Akku 13 Okt 2023 09:34 #16

  • DominikXT
  • DominikXTs Avatar
  • Offline
  • Draufgänger
  • Beiträge: 96
  • Dank erhalten: 23
Durchmessen kann man den Regler nicht irgendwie, oder? Nur um die Ursache sicher zu haben ...
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Problem mit LiON-Akku 13 Okt 2023 09:47 #17

  • ulfl
  • ulfls Avatar
  • Offline
  • BetaBiker
  • Alp 200, Alp 4.0
  • Beiträge: 1384
  • Dank erhalten: 303
Na ja, wenn am Regler 18,x V rauskommen hast du gemessen das er nicht funktioniert :knips:

Du kannst noch die Masseleitung vom Regler zur Batterie prüfen, dann können auch solche Effekte auftreten, aber recht wahrscheinlich ist der Regler hin, das kommt wohl schon mal vor.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Problem mit LiON-Akku 13 Okt 2023 09:56 #18

  • DominikXT
  • DominikXTs Avatar
  • Offline
  • Draufgänger
  • Beiträge: 96
  • Dank erhalten: 23
Naja .... die 18 Volt sind der Fehler. Aber deswegen muss der Regler ja noch nicht unbedingt die Ursache sein. Es könnte ja auch einen Kabelbruch etc. geben.

Habe im Netz eine Anleitung gefunden: mtp-racing.de/m...%20Testanleitung.pdf

Danke!
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Problem mit LiON-Akku 13 Okt 2023 10:32 #19

  • Uwe...
  • Uwe...s Avatar
  • Offline
  • Draufgänger
  • Beiträge: 156
  • Dank erhalten: 29
Die Anleitung zielt in Punkt 1 und 2 darauf ab, einen Gleichrichter mit Spannungsregler zu prüfen, der keine oder zu wenig Spannung liefert. In Punkt 3 wird aber noch darauf hingewiesen, dass die Spannung nicht über 14,5 Volt gehen sollte. Diesen Test hat dein Regler also nicht bestanden.
Die Ausgangsspannung wird intern im Regler über einen Transistor geregelt. Also auch, wenn nichts als der Generator dranhängt, sollten sich ungefähr 14 Volt am Ausgang einstellen, unabhängig von Kabelbrüchen.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
Folgende Benutzer bedankten sich: DominikXT

Problem mit LiON-Akku 13 Okt 2023 11:54 #20

  • Schrammi
  • Schrammis Avatar
  • Offline
  • BetaBiker
  • RR300 MY16, div. DUCATIs
  • Beiträge: 670
  • Dank erhalten: 75
Uwe... schrieb:
Die Anleitung zielt in Punkt 1 und 2 darauf ab, einen Gleichrichter mit Spannungsregler zu prüfen, der keine oder zu wenig Spannung liefert. In Punkt 3 wird aber noch darauf hingewiesen, dass die Spannung nicht über 14,5 Volt gehen sollte. Diesen Test hat dein Regler also nicht bestanden.
Die Ausgangsspannung wird intern im Regler über einen Transistor geregelt. Also auch, wenn nichts als der Generator dranhängt, sollten sich ungefähr 14 Volt am Ausgang einstellen, unabhängig von Kabelbrüchen.

Diese Aussage ist so nicht ganz richtig. Wenn z.B. dem Regelkreis der Fußpunkt sprich eine Masse fehlt auf Grund einer schlechten Masseverbindung kann es schon vor kommen, dass hoch geregelt wird.
Ich weiß jetzt nicht ober der Regelkreis die Masse durch das Gehäuse oder über eine Kabelverbindung zieht. Dazu müsste man das Schaltbild der Regelung sehen.
Also die Kontrolle des Kabelbaumes ist schon gar nicht so abwegig. Kommt eine saubere Masse am Regler an, dann muss die Spannung stabil sein, egal ob Last oder nicht.

Gruß
Jens
Die Signatur, die Signatur, ist von unnützer Natur
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
Folgende Benutzer bedankten sich: DominikXT

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

mdesign mm F

Cycle World

Dr Dirt 2neu

LIQUI MOLY Logo 180

 
LIQUI MOLY Logo 180

g edv

OasiVerde Logo 18 Cycle World

Hier ist Platz für

ein weiteres

Logo

Ladezeit der Seite: 0.167 Sekunden
   
   
© 2024 - www.BetaBikes.de - Der Treffpunkt der Betafans

Cookie Hinweis: Ich weiß, es nervt ein bisschen, aber ich bin verpflichtet diesen Hinweis einzublenden und eure Zustimmung einzuholen. BetaBikes.de verwendet Cookies zur Optimierung der Inhalte. Erfasste Informationen werden ausschließlich zur Optimierung der Inhalte verwendet, ich muss ja wissen, was euch interessiert und was nicht. Insbesondere erfolgt keinerlei Werbung auf Basis verwendeter Cookies. Weitere Informationen finden ihr im Impressum und in der Datenschutzerklärung. Mit Klick auf den OK-Schalter stimmt ihr der Verwendung von Cookies zu. HINWEIS: Mitglieder auf BetaBikes.de müssen die Cookiemeldung akzeptieren, um sich im Forum anmelden zu können. Euer admin Datenschutzerklärung