Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

Liqui Moly 150

 Enduro Experience Croatia 200

Cycle World

Croatia Enduro Tours Forum  Dr Dirt 2neu moto adventures 18
Das Forum für alle BetaFans auf BetaBikes.de
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Brauche dringend Hilfe! Anschluss StVO Kabel Evo 2010

Brauche dringend Hilfe! Anschluss StVO Kabel Evo 2010 15 Dez 2017 14:34 #1

  • forever2wheels
  • forever2wheelss Avatar
  • Offline
  • Aufsteiger
  • Beiträge: 38
  • Dank erhalten: 1
Hallo

Brauche dringend mal Hilfestellung!

Wer hat schon einmal den stvo-Kabelbaum der Evo 290 2010 eingebaut?

Bisher hat alles gut geklappt, allerdings weiß ich momentan nicht mehr weiter! Mittig am Motorrad bzw auf der Höhe des Vergasers wird der Kabelbaum mit 2 gelben Anschlüssen an die Stromversorgung angeklemmt...nur wo???

Ich hab den alten einfachen Sport-Kabelsatz entfernt, den neuen eingebaut und die Lampen-Blinker-Kombination von BetaBikes verbaut...ging alles ganz gut mit ein bisschen löten und anpassen!

Aber jetzt hängts an der Stromversorgung...ich finde die Anschlüsse vom Werkskabelsatz (2 größere Kabelendhülsen zum Stecken 1x männlich und 1x weiblich) nicht!!!

Wie habt ihr das gelöst???

Bitte dringend um Hilfe!
Geht nitt ... gibt’s nitt!
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Brauche dringend Hilfe! Anschluss StVO Kabel Evo 2010 15 Dez 2017 17:42 #2

  • halpgas
  • halpgass Avatar
  • Offline
  • BetaBikes.de-Team
  • Beiträge: 3399
  • Dank erhalten: 371
2010er, hat die schon den elektrischen Benzinhahn?

Wenn ich mich nicht irre, wird zumindest bei den neueren Modellen da angezapft.
Was ist schon ein Tag ohne BetaBikes?
Letzte Änderung: 15 Dez 2017 17:42 von halpgas.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Brauche dringend Hilfe! Anschluss StVO Kabel Evo 2010 16 Dez 2017 11:57 #3

  • forever2wheels
  • forever2wheelss Avatar
  • Offline
  • Aufsteiger
  • Beiträge: 38
  • Dank erhalten: 1
Hab mal an dem am Motorrad montierten Kabelbaum gezogen und es kamen ein paar Anschlüsse aus dem Rahmen zum Vorschein.

Es war ein Multistecker(viele Anschlüsse,viele Kabel), ein schwarzer Kabelschuh(gelbes Kabel von CDI in gelbes Kabel zum 12V Stabilisator) und ein weißer Kabelschuh(gelbes Kabel von CDI in gelbes und blaues Kabel zum Kabelsatz) zur Auswahl.

Ich hab einfach mal den weißen Kabelschuh gewählt, da der Kabelschuh vom StVO-Kit auch weiß war und es für mich keinen Sinn machte den Stabilisator zu unterbrechen!

Hab meinen ganzen Mut zusammen genommen und das Motorrad angetreten...siehe da...es funktioniert alles...allerdings ist im Standgas das Licht aller Lampen sehr schwach, wenn ich am Gas drehe wird es heller...Versuche wurden bei kaltem Motor gemacht, heute werde ich weiter testen und den Motor warm laufen lassen...mal sehen ob sich das bei längerem Motorlauf stabilisiert...

Elektrischen Benzinhahn hab ich zum Glück nicht!

Gibt es sonst noch Erfahrungen?

Ich hab den StVO-Kit von Betabikes montiert, der ist sehr stabil und das Motorrad sieht optisch sehr schön damit aus!
Geht nitt ... gibt’s nitt!
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Brauche dringend Hilfe! Anschluss StVO Kabel Evo 2010 16 Dez 2017 14:44 #4

  • halpgas
  • halpgass Avatar
  • Offline
  • BetaBikes.de-Team
  • Beiträge: 3399
  • Dank erhalten: 371
Die EVO hat ja nun mal keine Batterie, ist also völlig normal, dass das Licht bei Standgas flackert. Es braucht einfach etwas mehr Drehzahl.
Was ist schon ein Tag ohne BetaBikes?
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Brauche dringend Hilfe! Anschluss StVO Kabel Evo 2010 25 Dez 2017 19:59 #5

  • forever2wheels
  • forever2wheelss Avatar
  • Offline
  • Aufsteiger
  • Beiträge: 38
  • Dank erhalten: 1



Wie versprochen noch die Bilder von der fertigen Evo 290...alles funzt...Tacho fehlt noch!
Anhang:
Geht nitt ... gibt’s nitt!
Letzte Änderung: 25 Dez 2017 20:15 von forever2wheels.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

mdesign mm F

Cycle World

Dr Dirt 2neu

LIQUI MOLY Logo 180

 
LIQUI MOLY Logo 180

g edv

OasiVerde Logo 18 Cycle World

Hier ist Platz für

ein weiteres

Logo

Ladezeit der Seite: 0.642 Sekunden
   
   
© 2024 - www.BetaBikes.de - Der Treffpunkt der Betafans

Cookie Hinweis: Ich weiß, es nervt ein bisschen, aber ich bin verpflichtet diesen Hinweis einzublenden und eure Zustimmung einzuholen. BetaBikes.de verwendet Cookies zur Optimierung der Inhalte. Erfasste Informationen werden ausschließlich zur Optimierung der Inhalte verwendet, ich muss ja wissen, was euch interessiert und was nicht. Insbesondere erfolgt keinerlei Werbung auf Basis verwendeter Cookies. Weitere Informationen finden ihr im Impressum und in der Datenschutzerklärung. Mit Klick auf den OK-Schalter stimmt ihr der Verwendung von Cookies zu. HINWEIS: Mitglieder auf BetaBikes.de müssen die Cookiemeldung akzeptieren, um sich im Forum anmelden zu können. Euer admin Datenschutzerklärung