Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

 palatina

Cycle World

logo motoschmiede 2 IGE Logo Fu moto adventures 18
Logo Beta Versand 200   g edv

Hier ist Platz für

ein weiteres

Logo
LIQUI MOLY Logo 180 Dr Dirt 2neu
Das Forum für alle Betafans auf BetaBikes.de
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Starter ohne Funktion

Starter ohne Funktion 08 Aug 2022 21:59 #1

  • Ted
  • Teds Avatar
  • Offline
  • Einsteiger
  • Beiträge: 14
  • Dank erhalten: 2
Hallo Leute ich Brauch Mal euer Schwarmwissen.

Ich habe eine,
Beta 250 Racing Modell 2020 30 BH
Starter startet nicht.
Batterie hat 13.4 Volt ist noch die originale.
Massepunkt am Rahmen geprüft und abgeschliffen.
Neues Starterrelais verbaut weil auch kein klicken zu hören ist.
An allen Kabeln des Relaissteckers liegen 13.4 Volt an.
Wenn ich am Relai überbrücke startet die Diva sofort.
Kabel vom Starterrelais zum Anlasser geprüft, hat auch vollen Durchgang.
Starterschalter auf Durchgang geprüft ist OK.
Am Starterschalter liegen ca. 8 Volt an.

Hat da einer noch einen Rat?

Danke und Gruß
Ted
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Starter ohne Funktion 08 Aug 2022 23:20 #2

  • ulfl
  • ulfls Avatar
  • Offline
  • BetaBiker
  • Alp 200, Alp 4.0
  • Beiträge: 1286
  • Dank erhalten: 267
2020 - noch Garantie? Ab zum Händler

Ich verstehe dich so, das der Anlasser beim Knopfdruck nichts macht, richtig?

Stromlaufplan aus dem Handbuch nehmen und Problem einkreisen ...
Schauen welche Schalter etc. beteiligt sind und welche Signale dort ankommen - oder halt auch nicht.
Wenn beim überbrücken des Starterrelais der Anlasser dreht ist der Lastkreis schon mal ok :knips:

Wenn du 8 Volt am Schalter misst, ist das vermutlich eine Phantomspannung, das Multimeter misst dann "irgendwelche" Einstreuungen. Nimm eine kleine 12V Prüflampe, die leuchtet "zuverlässiger" bei so einer "geht / geht nicht" Fehlersuche.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Starter ohne Funktion 10 Aug 2022 01:05 #3

  • Ted
  • Teds Avatar
  • Offline
  • Einsteiger
  • Beiträge: 14
  • Dank erhalten: 2
Hallo Ulf,

ja Garantie wäre schön hat aber soweit ich weiss nur 6 Monate Garantie bei Wettbewerbsmoped und das ist im Vergleich zur Kürbistruppe 10 Mal so viel.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Starter ohne Funktion 10 Aug 2022 07:18 #4

  • Schrammi
  • Schrammis Avatar
  • Offline
  • BetaBiker
  • RR300 MY16, div. DUCATIs
  • Beiträge: 653
  • Dank erhalten: 71
Moin,

also wenn an allen Anschlüssen vom Relais die Bordspannung liegt ist das erstmal okay.
Bei Druck des Starterknopfes sollte aber ein Punkt auf Masse runter gezogen werden.
Wenn das nicht der Fall ist, dann mal im Bereich Starterknopf und Kabelbaum Starterknopf suchen.
Das am Startschalter nur 8V anliegen ist schon mal komisch. Eigentlich an einem Pol Bordspannung und am anderen 0V.

Gruß
Jens
Die Signatur, die Signatur, ist von unnützer Natur
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Starter ohne Funktion 10 Aug 2022 09:50 #5

  • Ted
  • Teds Avatar
  • Offline
  • Einsteiger
  • Beiträge: 14
  • Dank erhalten: 2
Fehler gefunden
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Starter ohne Funktion 10 Aug 2022 10:15 #6

  • Martin Kemmeter
  • Martin Kemmeters Avatar
  • Offline
  • BetaBiker
  • RR 350 21, EVO 300 4T 19
  • Beiträge: 1084
  • Dank erhalten: 193
Und, was war´s...?
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Starter ohne Funktion 10 Aug 2022 13:59 #7

  • Ted
  • Teds Avatar
  • Offline
  • Einsteiger
  • Beiträge: 14
  • Dank erhalten: 2
Der Stecker im Rahmendreieck unter dem Tank.
Ich hatte versucht Zwei Bilder hochzuladen,
hat leider nicht geklappt.
Kontakte mit einem Mini Schraubenzieher gereinigt und dem Stecker eine Fettfüllung verpasst.


Jetzt funzt alles wieder.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
Folgende Benutzer bedankten sich: Martin Kemmeter

Starter ohne Funktion 10 Aug 2022 14:24 #8

  • Ted
  • Teds Avatar
  • Offline
  • Einsteiger
  • Beiträge: 14
  • Dank erhalten: 2
Bilder


Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
Folgende Benutzer bedankten sich: ulfl

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

mdesign mm F

Cycle World

Dr Dirt 2neu

IGE Logo Fu

palatina
LIQUI MOLY Logo 180

g edv

OasiVerde Logo 18 Cycle World

Hier ist Platz für

ein weiteres

Logo

Ladezeit der Seite: 0.325 Sekunden
   
   
© 2022 - www.BetaBikes.de - Der Treffpunkt der Betafans

Cookie Hinweis: Ich weiß, es nervt ein bisschen, aber ich bin verpflichtet diesen Hinweis einzublenden und eure Zustimmung einzuholen. BetaBikes.de verwendet Cookies zur Optimierung der Inhalte. Erfasste Informationen werden ausschließlich zur Optimierung der Inhalte verwendet, ich muss ja wissen, was euch interessiert und was nicht. Insbesondere erfolgt keinerlei Werbung auf Basis verwendeter Cookies. Weitere Informationen finden ihr im Impressum und in der Datenschutzerklärung. Mit Klick auf den OK-Schalter stimmt ihr der Verwendung von Cookies zu. HINWEIS: Mitglieder auf BetaBikes.de müssen die Cookiemeldung akzeptieren, um sich im Forum anmelden zu können. Euer admin Datenschutzerklärung