Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

Schroth 200

Cycle World

Sicorello

IGE 15

palatina logo motoschmiede 2

Platz für ein

Logo

BAP 18 OasiVerde Logo 18 LIQUI MOLY Logo 180 Zweirad Neubold F RIM Adventures
Das Forum für alle Betafans auf BetaBikes.de
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Ladespannung 350 efi

Ladespannung 350 efi 27 Jan 2020 15:26 #1

  • gerd langer
  • gerd langers Avatar
  • Offline
  • BetaBiker
  • Beiträge: 899
  • Dank erhalten: 65
Hallo !
Habe mich wieder hinreissen lassen mir eine 350er Racing 2019 zu kaufen... NEU...
Hing nach 3 mal Starten am Ladegerät..
13.2 Volt Ladespannung, 13,25 mit zusätzlichen massepunkten... könntet ihr mal bei euch nachmessen und mir eure Werte mitteilen?
Ist das bei euch auch so, und kommt ihr damit zurecht? Oder muss ich bei einem neuem Moped schon die ersten Ausgaben tätigen?
Gruß Gerd
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Ladespannung 350 efi 27 Jan 2020 15:29 #2

  • Martin Kemmeter
  • Martin Kemmeters Avatar
  • Online
  • Offroader
  • Beiträge: 335
  • Dank erhalten: 36
Es gibt doch m.W. dazu ein Kabelbaum-Update, das bei den 18er und 19er 4T, die diese Porbleme haben (nicht alle, aber einige haben das wohl) seitens Beta verfügbar und evtl. per Kulanz zu belommen ist. Frag doch mal den zuständigen Händler, von dem das Mopped war.
Letzte Änderung: 27 Jan 2020 15:29 von Martin Kemmeter.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
Folgende Benutzer bedankten sich: umschlu

Ladespannung 350 efi 27 Jan 2020 19:15 #3

  • gerd langer
  • gerd langers Avatar
  • Offline
  • BetaBiker
  • Beiträge: 899
  • Dank erhalten: 65
Lt. Motor Schmiede reichen 13.2 Volt. Bernd sagt unter 13.5 Volt gibt's Probleme da sie nicht richtig geladen wird... andererseits gibt's ein anderen Kabelbaum... da hast du ein nagelneues Moped und stehst wieder da... jeder erzählt einem was anderes... genau wie mit den ZF Gabeln unserer 19er ... gibt keine Probleme... ;)
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Ladespannung 350 efi 28 Jan 2020 06:01 #4

  • rsmn88
  • rsmn88s Avatar
  • Offline
  • Streetworker
  • Beiträge: 170
  • Dank erhalten: 13
Frag 15 Leute und du bekommst 15 Antworten.

Fahr die Kiste doch einfach mal ne Weile dann wirst du es sehen, ich hab jetzt meine 3. 350er, 2018 neu + 2019 neu + 2020 neu.

Nie Probleme mit der Batterie.


Die meisten Batterien gehen kaputt weil diese falsch geladen werden. Ein LI_Ionen Batterie macht ein normales Ladegerät kaputt innerhalb von Sekunden wenn man Pech hat. Daran werden wohl die meisten Akkus hops gehen.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Ladespannung 350 efi 28 Jan 2020 13:52 #5

  • Martin Kemmeter
  • Martin Kemmeters Avatar
  • Online
  • Offroader
  • Beiträge: 335
  • Dank erhalten: 36
Also meine (Original) Li-Io-Batterie hat nie ein Ladegerät gesehen, hing immer nur im Mopped. Und bei mir und zumindest einem verlässlichen Kollegen vor Ort mit ebenfalls einer 350-18 hat die Ladeleistung nach ca. 1,5 Jahren nachgelassen und die Batterie wurde nicht mehr vollständig geladen (bei unverändertem Einsatzspektrum, also genug Fahrzeit und Drehzahl). Wir haben beide (den Kabelbaum von Beta gab´s noch nicht) die Ergänzung von Hippi (entouroshop.at) verbaut und zumindest er hat´s auch schon ausführlich positiv getestet. Mein Mopped schläft noch mangels Strecken, ich fahr aktuell lieber Trial, die hat keine Batterie :-)
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Ladespannung 350 efi 28 Jan 2020 13:54 #6

  • Martin Kemmeter
  • Martin Kemmeters Avatar
  • Online
  • Offroader
  • Beiträge: 335
  • Dank erhalten: 36
Und lt. Beta betrifft das Verhalten auch nur einen Teil der 18er und 19er 4T. Kann also so oder so ausgehen. Ich hab an meiner auch nie irgendwelche Verbraucher dran wie GPS (läuft nur über Akku), Lüfter oder Licht.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Ladespannung 350 efi 28 Jan 2020 16:08 #7

  • stefan2230
  • stefan2230s Avatar
  • Offline
  • Streetworker
  • 390 RR
  • Beiträge: 206
  • Dank erhalten: 22
Aus eigener Erfahrung 18 und 19 EFI, wenn nach dem Fahren beim Knopfdrücken an der Batterie die 3 Leuchtdioden brennen, ist die Welt in Ordnung.
Bei zwei oder weniger,..... regelmäßig beobachten und nötigenfalls handeln.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

Schroth 200

Cycle World

Sicorello

IGE 15

palatina
LIQUI MOLY Logo 180

Platz für

ein Logo
OasiVerde Logo 18 g edv LIQUI MOLY Logo 180
Ladezeit der Seite: 0.155 Sekunden
   
   
© 2020 - www.BetaBikes.de - Der Treffpunkt der Betafans