Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

 Enduro Experience Croatia 200

Cycle World

g edv  LIQUI MOLY Logo 180 moto adventures 18
Logo Beta Versand 200 

Hier ist Platz für

ein weiteres

Logo
Croatia Enduro Tours Forum   Dr Dirt 2neu
Das Forum für alle Betafans auf BetaBikes.de
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: Alp 4.0 - Bremslicht geht nur bei wenn der Motor aus is

Alp 4.0 - Bremslicht geht nur bei wenn der Motor aus is 14 Nov 2023 20:41 #11

  • Andy-Alp4.0
  • Andy-Alp4.0s Avatar
  • Offline
  • Einsteiger
  • Beiträge: 7
naja, so weit weg bin ich da mit meinem multimeter nicht davon :-)
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Alp 4.0 - Bremslicht geht nur bei wenn der Motor aus is 14 Nov 2023 23:07 #12

  • Uli8
  • Uli8s Avatar
  • Offline
  • BetaBiker
  • Alp 4 2016 und 200 2008 plus X
  • Beiträge: 684
  • Dank erhalten: 88
Doch, sehr weit!
Multimeter hat seine Daseinsberechtigung, aber im Kfz Bereich weniger.
Vorteil (in dem Fall) der Prüflampe (ich nehme übrigens ne selbstgebaute 6W): Die zieht Strom! Wenns in den Kabelbaum geregnet hat, dann sieht das Multimeter überall 12V. Die Prüflampe nur da, wo diese 12V auch was zu sagen haben (Sprich: Wo auch Saft dahinter ist), ansonsten bricht die Spannung zusammen und es leuchtet nix.
Kumpel ist Kfz Meister, der hat damit ohne Ende seine Lehrlinge verarscht... Nicht immer ist das modernere das bessere bzw sinnvolle!
Immer die gummierte Seite unten lassen!
Uli
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Alp 4.0 - Bremslicht geht nur bei wenn der Motor aus is 27 Nov 2023 18:33 #13

  • Andy-Alp4.0
  • Andy-Alp4.0s Avatar
  • Offline
  • Einsteiger
  • Beiträge: 7
Ich wollte mich mal wieder melden.
Die Suche nach dem Fehler ist leider immer noch nicht beendet.

Ich habe nun aber von einem KFZ Meister, der den Schaltplan durchgesehen hat, einen entscheidenden Tip bekommen, er meinte es könnten eigentlich, sofern kein Kabel oder Stecker lose oder schadhaft ist (das habe ich alles überprüft) möglicherweise die Dioden sein, die im Stromkreislauf für Rücklicht/Bremslicht verbaut sind.

Auf dem Schaltplan ist das "26 Diodeneinheit 6A" sowie "36 Diode 3A".

Wo sind diese beiden Teile an der Alp 4.0 zu finden, wo sind diese verbaut?

Vielleicht weiss jemand von euch Rat?
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
  • Seite:
  • 1
  • 2

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

mdesign mm F

Cycle World

Dr Dirt 2neu

LIQUI MOLY Logo 180

 
LIQUI MOLY Logo 180

g edv

OasiVerde Logo 18 Cycle World

Hier ist Platz für

ein weiteres

Logo

Ladezeit der Seite: 0.257 Sekunden
   
   
© 2024 - www.BetaBikes.de - Der Treffpunkt der Betafans

Cookie Hinweis: Ich weiß, es nervt ein bisschen, aber ich bin verpflichtet diesen Hinweis einzublenden und eure Zustimmung einzuholen. BetaBikes.de verwendet Cookies zur Optimierung der Inhalte. Erfasste Informationen werden ausschließlich zur Optimierung der Inhalte verwendet, ich muss ja wissen, was euch interessiert und was nicht. Insbesondere erfolgt keinerlei Werbung auf Basis verwendeter Cookies. Weitere Informationen finden ihr im Impressum und in der Datenschutzerklärung. Mit Klick auf den OK-Schalter stimmt ihr der Verwendung von Cookies zu. HINWEIS: Mitglieder auf BetaBikes.de müssen die Cookiemeldung akzeptieren, um sich im Forum anmelden zu können. Euer admin Datenschutzerklärung