Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

 palatina

Cycle World

logo motoschmiede 2 IGE Logo Fu moto adventures 18
Logo Beta Versand 200   g edv

Hier ist Platz für

ein weiteres

Logo
LIQUI MOLY Logo 180 Dr Dirt 2neu
Das Forum für alle Betafans auf BetaBikes.de
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Lithium-Ionen Batterie defekt ??

Lithium-Ionen Batterie defekt ?? 31 Mai 2022 09:07 #1

  • carlo93
  • carlo93s Avatar
  • Offline
  • Durchstarter
  • Beiträge: 54
  • Dank erhalten: 2
Guten Morgen,

ich habe eine Frage zur Lithium-Ionen Batterie und wäre für eine Antwort dankbar.

Den letzten Winter habe ich zum Basteln und "Optimieren" genutzt und auch eine Lithium-Ionen Batterie (HJTX5L-FP) eingebaut.

Die Alp 200 startet zwar tadellos, aber mehr als 5 Startversuche wären nicht drin. Wenn die Alp mit eingeschalteter Zündung ohne laufenden Motor an ist, ist die Batterie auch nach 5- 10 min platt. Sie läßt sich zwar ganz schnell mit einem passenden Ladegerät nachladen, aber eigenartig ist das m.E. schon. Ist das normal oder hat die Batterie eine Macke oder habe ich sie beim Einbau geschrottet?

Gruß Carlo
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Lithium-Ionen Batterie defekt ?? 31 Mai 2022 09:25 #2

  • fanki
  • fankis Avatar
  • Offline
  • Aufsteiger
  • 350RR Racing MY21
  • Beiträge: 31
  • Dank erhalten: 4
Hallo,
das ist Normal. Lithium Batterien liefern einen höheren Startstrom, aber dementsprechend ist die Batterie bei mehrmaligem "orgeln" auch schneller leer. Normalerweise sollten ja nicht 5 Startversuche nötig sein. Dann ist etwas anderes noch faul. Der Vorteil der Lithium Batterie ist auch dass sie bei laufendem Motor schneller wieder nachgeladen wird. Z.B beim Endurotraining wo immer mal wieder der Motor ausgemacht wird, neu gestartet, paar Übungen machen, abstellen , warten etc war das bei mir nie ein Problem.

Und ja...5-10 Min Entladung ohne laufenden Motor mögen diese Batterien nicht. Zumal die Kapazität ja auch gering ist.
Aber auch hier gilt mein Einwand: 5-10min Zündung anlassen ist ja eigentlich auch kein alltäglicher Fall
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Lithium-Ionen Batterie defekt ?? 31 Mai 2022 10:04 #3

  • carlo93
  • carlo93s Avatar
  • Offline
  • Durchstarter
  • Beiträge: 54
  • Dank erhalten: 2
danke für die Antwort.

5 Startversuche sind nicht nötig, ich habe es nur "getestet". Und natürlich muß man die Zündung ohne Start nicht 5-10min einschalten, aber wer ohne Sünde ist, der werfe den ersten Stein. :knips:

Aber Deine Antwort beruhigt mich, nochmals danke.

Gruß Carlo
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Lithium-Ionen Batterie defekt ?? 31 Mai 2022 11:33 #4

  • BudeII
  • BudeIIs Avatar
  • Offline
  • BetaBiker
  • Alp 200
  • Beiträge: 906
  • Dank erhalten: 185
Das riecht mir doch eher nach defektem Akku.

Wenn eine voll geladener Akku nach nur 10 Minuten Licht an (sind weniger als 100 Watt Verbrauch) schon leer ist hätte er ja nur 0,01 kWh Energie gespeichert - also praktisch nichts.

War der Akku mal über längere Zeit Tiefentladen? Das mögen die gar nicht.

Mit welchen Ladegerät hast du sie geladen? Die zur Regeneration von Bleibatterien tauglichen Geräte mögen die auch nicht.

Meine erster Lithium-Ionen Akku war nach dem ersten Winter warum auch immer tot, sein Ersatz funktioniert jetzt 2 Jahre ohne Probleme.

Gruß
Werner
Ich hab' mehr Kubik als du PS
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Lithium-Ionen Batterie defekt ?? 31 Mai 2022 14:59 #5

  • carlo93
  • carlo93s Avatar
  • Offline
  • Durchstarter
  • Beiträge: 54
  • Dank erhalten: 2
nein er war noch nicht tiefentladen, nur mit einem Fritec Ladegerät für Lithium Akkus geladen und er hat die Ladung den ganzen Winter über tadellos gehalten.

Gekauft und betrieben habe ich ihn schon im letzten Frühjahr, wegen der "beschriebenen Probleme" hatte ich den originalen wieder eingebaut. Im Winterquartier konnte ich ihn leider nicht laden, jetzt ist er platt. Besorge ich mir nun einen neuen oder baue ich den LIthium Akku wieder ein. Der hat im temperierten Keller den Winter ohne nachladen tadellos überstanden.

Gruß Carlo
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Lithium-Ionen Batterie defekt ?? 31 Mai 2022 17:08 #6

  • dapeet
  • dapeets Avatar
  • Offline
  • Durchstarter
  • ride on
  • Beiträge: 42
  • Dank erhalten: 2
Ich weiß ja nicht wie du Werkzeugtechnisch und Messgerätetechnisch bestückt bist. Wenn ich nun mal wenig bis nichts ausgehe würde ich den Akku voll laden und dann mit einer Glühbirne 12 V mit sagen wir mal 5 Watt kontrolliert entladen. Dann kann man wenigsten annähernd was zur ( noch vorhandenen ) Kapazität sagen. Noch besser wäre natürlich ein Spannungsmesser, aber man merkt auch so wenn der Enladepunkt erreicht ist.
Nach meiner Recherche hat die Batterie 1,58 AH.
Wenn ich nun eine Beleuchtung von 55 Watt plus a bisserl Rücklicht nehme sagen wir mal 60 Watt dann sind das 5 A Entladestrom
bei voll geladener Bakterie müssten 80-90% der Kapazität entladbar sein, das ind demzufolge 0,083AH pro Minute
Bei 85% Entladung wären das 1,34AH oder ca 16 Minuten bis die Bakterie leer wäre....( licht wird deutlich dunkler...) oder wenn Voltmeter vorhanden 10V dann sollte Schluß sein, natürlich bei angelegter Last...

Also testen !
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
Folgende Benutzer bedankten sich: ulfl

Lithium-Ionen Batterie defekt ?? 31 Mai 2022 17:42 #7

  • dapeet
  • dapeets Avatar
  • Offline
  • Durchstarter
  • ride on
  • Beiträge: 42
  • Dank erhalten: 2
PS die Werte oben beruhen natürlich auf das Licht (Fernlicht 55W) + Rücklicht, wenn du das mit einer 5 W Birne testest sollten das ca. 3 Stunden Entladezeit sein...
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Lithium-Ionen Batterie defekt ?? 31 Mai 2022 18:50 #8

  • Bastlwastl
  • Bastlwastls Avatar
  • Offline
  • BetaBiker
  • Beiträge: 1248
  • Dank erhalten: 220
dapeet trifft es ziemlich genau !
die batterie ist nicht pauschal mit einer 5AH standart zu vergleichen.
um den preis gering zu halten geben sie meistens aufgrund der häheren leistungsabgabe den vergleichbaren wert beim Starten an. 5AH lithium würde schnell das 3-4 fache der jetzt verbauten kosten .
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Lithium-Ionen Batterie defekt ?? 31 Mai 2022 20:01 #9

  • fanki
  • fankis Avatar
  • Offline
  • Aufsteiger
  • 350RR Racing MY21
  • Beiträge: 31
  • Dank erhalten: 4
Die Batterie hat 1.58Ah. Bei 12.8V Ruhespannung sind das 20.2 Wh. Das ist nicht gerade viel.
Wenn wir jetzt nur 10 Minuten 60W aus der Batterie ziehen sind das schon 10 Wh. Also quasi die Hälfte.
Alles unter Annahme die Batterie war zu Beginn wirklich 100% voll geladen.

Ein Startvorgang erzeugt aber einen hohen Kurzschlussstron, also einen hohen Spannungsabfall. bei einer verbleibenden Kapazität von 50% kann das dann durchaus kritisch werden.

Wenn jetzt aber die Batterie zu Beginn schon nicht 100% geladen war, zB nur 80% (16Wh) dann verbleiben für den Startvorgang bloss noch 6Wh. Also bloss 30% der Nennkapazität. Und das reicht für einen Startvorgang definitiv nicht mehr.

Entladen kann ich aus der Batterie sicher mehr, aber der Punkt war ja dass ein Startvorgang nicht mehr erfolgreich war.
Letzte Änderung: 31 Mai 2022 20:03 von fanki.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Lithium-Ionen Batterie defekt ?? 01 Jun 2022 09:03 #10

  • dapeet
  • dapeets Avatar
  • Offline
  • Durchstarter
  • ride on
  • Beiträge: 42
  • Dank erhalten: 2
Hallo Fanki,

im Prinzip bildest du ja auch ab was ich geschrieben habe. Das alles werden wir online nur wirklich aussagekräftig hinkriegen mit einem beschriebenen "Messaufbau", deshalb ja auch die Frage was an Messwerkzeug vorhanden ist, sonst kannst du weder die Vollladung ( Ladespannung entfernen und eine 1/2 Stunde warten dann messen ) noch die Min Entladespannung ( bei angeschlossener Last ) prüfen.
PS: Messgeräte mit ausreichender Genauigkeit die das können kosten in den einschlägigen Shops max 10.--€.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

mdesign mm F

Cycle World

Dr Dirt 2neu

IGE Logo Fu

palatina
LIQUI MOLY Logo 180

g edv

OasiVerde Logo 18 Cycle World

Hier ist Platz für

ein weiteres

Logo

Ladezeit der Seite: 0.354 Sekunden
   
   
© 2022 - www.BetaBikes.de - Der Treffpunkt der Betafans

Cookie Hinweis: Ich weiß, es nervt ein bisschen, aber ich bin verpflichtet diesen Hinweis einzublenden und eure Zustimmung einzuholen. BetaBikes.de verwendet Cookies zur Optimierung der Inhalte. Erfasste Informationen werden ausschließlich zur Optimierung der Inhalte verwendet, ich muss ja wissen, was euch interessiert und was nicht. Insbesondere erfolgt keinerlei Werbung auf Basis verwendeter Cookies. Weitere Informationen finden ihr im Impressum und in der Datenschutzerklärung. Mit Klick auf den OK-Schalter stimmt ihr der Verwendung von Cookies zu. HINWEIS: Mitglieder auf BetaBikes.de müssen die Cookiemeldung akzeptieren, um sich im Forum anmelden zu können. Euer admin Datenschutzerklärung