Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

 Enduro Experience Croatia 200

Cycle World

g edv  LIQUI MOLY Logo 180 moto adventures 18
Logo Beta Versand 200 

Hier ist Platz für

ein weiteres

Logo
Croatia Enduro Tours Forum   Dr Dirt 2neu
Das Forum für alle Betafans auf BetaBikes.de
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: Batterie im eingebauten Zustand laden

Batterie im eingebauten Zustand laden 19 Jan 2014 14:45 #1

  • Fink
  • Finks Avatar
  • Offline
  • Durchstarter
  • Alp 4.0
  • Beiträge: 62
  • Dank erhalten: 1
Hallo, ich hätte mal eine Frage.

Habe im Forum gesucht, aber keinen passenden Beitrag gefunden.

Was spricht dagegen, die Batterie im eingebauten Zustand aufzuladen?

Das Manual sagt: Wenn möglich, ausbauen.

Was könnte denn da kaputt gehen?

Ich habe so ein "intelligentes Ladegerät" und lade mit diesem die Batterie meines Zweitmopeds auch im eingebauten Zustand (über die integrierte 12 V Steckdose).

Hintergrund sind meine Bedenken, nach dem Batterieausbau die Tachoeinheit neu programmieren zu müssen. Oder liege ich da sowieso falsch und die Festplatte behält sich die gespeicherten Daten?

Freundliche Grüße
Michael.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Batterie im eingebauten Zustand laden 19 Jan 2014 15:01 #2

  • @pepe
  • @pepes Avatar
  • Offline
  • Draufgänger
  • Beiträge: 84
Ich lade bei allen Fahrzeugen mit eingebauter Batterie und hatte noch nie Probleme.
Man wird nicht erwachsen, nur die Spielsachen werden teurer.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Batterie im eingebauten Zustand laden 19 Jan 2014 18:08 #3

  • chabbes
  • chabbess Avatar
  • Offline
  • BetaBiker
  • nur noch ALP 4.0
  • Beiträge: 904
  • Dank erhalten: 142
Servus,

lade meine Batterien in allen meinen Mopeds schon immer auch im eingebauten Zustand
und hatte auch noch nie Probleme.
Als Elektroniker würde mir folgendes als Problem einfallen:
* Ladegerät geht kaputt und haut Dir >18V auf die Batterie, dann kann eventuell auch Steuergerät, Tacho und andere
Verbraucher kaputt gehen wenn deren Elektronik das nicht ab-kann (Kondensatoren, Spannungsregler etc.)
z.B. Blitzschlag in Hauselektronik… Moped auch kaputt --)
* Irgend ein Verbraucher zieht Dauerstrom und das U/I-Kennlinien-Ladegerät kann das nicht einordnen und überläd die Batterie
* Ladegerät hat irgend einen speziell-Modus (wüsste nicht warum) bei dem mit höheren Spannungsimpulsen geladen wird die die
Bordelektronik nicht abkann…

Hab ein eifaches billiges Ladegerät (20€) mit dem gibt's hiermit keine Probleme...

LG
chabbes
:up|:
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Batterie im eingebauten Zustand laden 19 Jan 2014 18:42 #4

  • halpgas
  • halpgass Avatar
  • Offline
  • BetaBikes.de-Team
  • Beiträge: 3339
  • Dank erhalten: 351
Früher waren die Batterien noch nicht wartungsfrei. Da mußte man alle Einfüllstopfen rauspopeln vor dem Laden.
Dabei konnte es sein, daß Säure "überkocht" und am Moped was verätzt. Ausbau war also dringend angesagt.

Heute sind ja (fast) alle wartungsfrei, es gibt keine Notwendigkeit zum Nachfüllen von destiliertem Wasser - die Dinger bleiben also zu.
Was ist schon ein Tag ohne BetaBikes?
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Batterie im eingebauten Zustand laden 19 Jan 2014 22:14 #5

  • Fink
  • Finks Avatar
  • Offline
  • Durchstarter
  • Alp 4.0
  • Beiträge: 62
  • Dank erhalten: 1
Danke!

Ich lade jetzt im eingebauten Zustand.

Wenn :feuer: :blitz: :sir: werde ich erstmal :wolke: und mich dann wieder melden.

Dann brauche ich bestimmt wieder Tipps zum :schraubendr :schlüssel: :zang:

Freundliche
Grüße
michael.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Batterie im eingebauten Zustand laden 19 Jan 2014 23:35 #6

  • M@tt
  • M@tts Avatar
  • Offline
  • BetaBiker
  • Beiträge: 1128
  • Dank erhalten: 144
Einfach jede Woche fahren dann brauchst du nicht nachzuladen.
Oder das hier dranhängen und einstellen. Da kann nichts passieren:


www.radiomuseum...t_digi_35_296093.jpg

Gruß
M@tt
DRZ / RR
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Batterie im eingebauten Zustand laden 20 Jan 2014 07:51 #7

  • Habach
  • Habachs Avatar
  • Offline
  • BetaBiker
  • Beiträge: 705
  • Dank erhalten: 45
wenn du unsicher bist, einfach das kabel am minuspol abschrauben und die batterie drinlassen.
dann fliesst kein strom in das bordnetz und es kann nix passieren.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Batterie im eingebauten Zustand laden 20 Jan 2014 12:10 #8

  • Espada
  • Espadas Avatar
  • Offline
  • BetaBiker
  • Beiträge: 771
  • Dank erhalten: 46
Habach schrieb:
wenn du unsicher bist, einfach das kabel am minuspol abschrauben und die batterie drinlassen.
dann fliesst kein strom in das bordnetz und es kann nix passieren.

Genau so mache ich es seit Jahren, wozu also ausbauen? Einen Pol abklemmen erfüllt den gleichen Zweck. Schaden tut es auf keinen Fall.
Offroad: 450 RR, Alp 200, TM 300EN, TM 250MX, TM 144MX,
Onroad: Laverda 1200, Ducati 851, Ducati 748, Monster 800, Cagiva Elefant, Aprilia Pegaso Trail, Guzzi V85TT
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Batterie im eingebauten Zustand laden 20 Jan 2014 12:53 #9

  • admin
  • admins Avatar
  • Offline
  • Administrator
  • Alp 200 TT
  • Beiträge: 6542
  • Dank erhalten: 913
:sir: Ups, stehe ich auf dem Schlauch?

Mit abgeklemmtem Minuspol ist das E-Starten aber nicht mehr möglich...
BetaBikes are beta Bikes... ;-)

Danke, 10 Jahre BetaBikes.de - 10 Jahre Spaß mit euch ;-)
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Batterie im eingebauten Zustand laden 20 Jan 2014 13:40 #10

  • Habach
  • Habachs Avatar
  • Offline
  • BetaBiker
  • Beiträge: 705
  • Dank erhalten: 45
na logo. den pol musst du nach dem laden, wenn du fahren willst schon wieder anschliessen.
;-)
dauert ungefähr 10 sec....
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
  • Seite:
  • 1
  • 2

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

mdesign mm F

Cycle World

Dr Dirt 2neu

LIQUI MOLY Logo 180

 
LIQUI MOLY Logo 180

g edv

OasiVerde Logo 18 Cycle World

Hier ist Platz für

ein weiteres

Logo

Ladezeit der Seite: 0.165 Sekunden
   
   
© 2024 - www.BetaBikes.de - Der Treffpunkt der Betafans

Cookie Hinweis: Ich weiß, es nervt ein bisschen, aber ich bin verpflichtet diesen Hinweis einzublenden und eure Zustimmung einzuholen. BetaBikes.de verwendet Cookies zur Optimierung der Inhalte. Erfasste Informationen werden ausschließlich zur Optimierung der Inhalte verwendet, ich muss ja wissen, was euch interessiert und was nicht. Insbesondere erfolgt keinerlei Werbung auf Basis verwendeter Cookies. Weitere Informationen finden ihr im Impressum und in der Datenschutzerklärung. Mit Klick auf den OK-Schalter stimmt ihr der Verwendung von Cookies zu. HINWEIS: Mitglieder auf BetaBikes.de müssen die Cookiemeldung akzeptieren, um sich im Forum anmelden zu können. Euer admin Datenschutzerklärung