Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

 Enduro Experience Croatia 200

Cycle World

g edv  LIQUI MOLY Logo 180 moto adventures 18
Logo Beta Versand 200 

Hier ist Platz für

ein weiteres

Logo
Croatia Enduro Tours Forum   Dr Dirt 2neu
Das Forum für alle Betafans auf BetaBikes.de
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Regenprobleme! Einfach zum Kotzen!

Regenprobleme! Einfach zum Kotzen! 31 Dez 2015 00:29 #11

  • DerHermann
  • DerHermanns Avatar
  • Offline
  • Draufgänger
  • Sherco SE 300 iR
  • Beiträge: 142
  • Dank erhalten: 16
Zuerst einmal die Zündkerze erneuern. Möglicherweise liegt die Ursache nicht wirklich am feuchten Wetter.

Wenn das nicht hilft, Zündkabel (sofern es nicht in der Zündspule mit eingegossen ist) und Kerzenstecker erneuern.
Du hast einen Kurzschluss der Zündspannung verursacht durch eine Beschädigung der Isolation am Züngeschirr.
Vielleicht kannst du den den Zündfunken auch sehen, wie er bei Feuchtigkeit überspringt. Oder mal den ganzen Bereich mit der Blumenspritze leicht befeuchten und dann im Dunkeln starten. Ich denke,spätestens dann du wirst dann den Kurzschluss d.h. Zündfunken auf Abwegen sehen.

Bei Wasserdurchfahrten kann der Bereich schon mal trocken bleiben.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Regenprobleme! Einfach zum Kotzen! 13 Jan 2016 13:24 #12

  • Lupo1
  • Lupo1s Avatar
  • Offline
  • Offroader
  • Beiträge: 367
  • Dank erhalten: 41
Elektrik ist geprüft und sauber. Kerzenschuh hab ich vorsorglich sowieso mal erneuert.

Es ist definitiv ein Sprit-Wasser Problem. Denn, nach öffnen der Schwimmerkammer sind dort kleine Wasserperlen mit drin. Die Frage ist nur, woher kommen die?

Im Tank sind nämlich keine.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Regenprobleme! Einfach zum Kotzen! 13 Jan 2016 15:32 #13

  • hinterrad
  • hinterrads Avatar
  • Offline
  • Streetworker
  • Beiträge: 196
  • Dank erhalten: 6
wen das wasser nicht übern sprit kommt , dan bleibt nur die luft ! kann es sein das dass wasser über den Luftfilter oder luftfilterkasten mit angesaugt wird ?


hast du das Problem nur bei regen/wasserdurchfahrten oder bereits bei nebel ?
Letzte Änderung: 13 Jan 2016 15:33 von hinterrad.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Regenprobleme! Einfach zum Kotzen! 14 Jan 2016 02:02 #14

  • Bastlwastl
  • Bastlwastls Avatar
  • Offline
  • BetaBiker
  • Beiträge: 1361
  • Dank erhalten: 245
kontroliere doch auch mal bitte die verlegung des gaszuges und wie dieser reingeht
früher waren mal so gummikappen oben drauf , gibts die heutzutage noch ?

auch darüber kanns reinlaufen
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Regenprobleme! Einfach zum Kotzen! 22 Jan 2016 08:56 #15

  • Lupo1
  • Lupo1s Avatar
  • Offline
  • Offroader
  • Beiträge: 367
  • Dank erhalten: 41
Das PRoblem tritt wirklich nur bei Regen auf. Selbst bei Wasserdurchfahrten, wo der Motor kurzzeitig fast komplett unter Wasser ist, gibts kein Problem.

@Bastlwastl, die Kappen auf den Zügen habe ich natürlich drauf und mit Vaseline zugeschmiert. Da dürfte eigentlich gar nichts durchkommen (}
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Regenprobleme! Einfach zum Kotzen! 22 Jan 2016 19:50 #16

  • M@tt
  • M@tts Avatar
  • Offline
  • BetaBiker
  • Beiträge: 1134
  • Dank erhalten: 144
Probier mal einen wasserdichten Luftfilter. Gibts ja zu kaufen. Frage ist halt ob es einen passenden für dein Modell gibt. Vielleicht ist die Luft zu feucht die der Motor reinzieht?

Gruß
M@tt
DRZ / RR
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Regenprobleme! Einfach zum Kotzen! 23 Jan 2016 11:49 #17

  • Bastlwastl
  • Bastlwastls Avatar
  • Offline
  • BetaBiker
  • Beiträge: 1361
  • Dank erhalten: 245
so langsam sortieren sich ja die möglichkeiten aus .

die idee mit dem luftfilter ist gar nicht ohne !

schau doch mal genau wo die öfnung des ansaugtracktes liegt .
da könnte es leicht sein das durch pfützen und wasser nix passiert
aber bei regen endsteht eine Gischt mit feinen wassernebel
und diese hauts dir ja überall hin . könnte das filtergehäuse einnebeln
und so aussetzer verursachen .
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Regenprobleme! Einfach zum Kotzen! 23 Jan 2016 20:34 #18

  • harry22
  • harry22s Avatar
  • Offline
  • Streetworker
  • Beiträge: 162
  • Dank erhalten: 6
hallo

hast du das schon mal mit einem hochdruckreiniger
probiert `???
moped laufen lassen und sollte man dann doch ein
veränderung hören wenn man alles mal abspritzt ??

gruss harry
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Regenprobleme! Einfach zum Kotzen! 24 Jan 2016 20:48 #19

  • johannis007
  • johannis007s Avatar
  • Offline
  • Einsteiger
  • Wenn nicht jetzt wann dann !!
  • Beiträge: 3
Hallo zusammen ))) !! Bin seit gestern neu bei Euch im Vorum ,und gerade zufällig bei der Suche meines Problems (} (Elektrik Beta 125 RR ) darüber gestolpert. Wenn Du wie beschrieben Zündung usw. ausschließen kannst und der Luftfilter auch ausgeschlossen ist, würde ich Dir empfehlen nimm Bremsenreiniger, Haarspray oder Startpilot und arbeite dich mit kurzen Sprühen ab Luftfilter Richtung Vergaser vorwärts. Wasser wird Dir nicht wirklich weiterhelfen :wolke: sie hat irgendwo einen Riss wo das Wasser eindringt!! Wirst Du auch sofort bemerken (Motor dreht hoch )Wenn es das sein sollte :blitz: Hoffe du Hast es gefunden !! :light:
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Regenprobleme! Einfach zum Kotzen! 26 Jan 2016 12:29 #20

  • Lupo1
  • Lupo1s Avatar
  • Offline
  • Offroader
  • Beiträge: 367
  • Dank erhalten: 41
Dampfstrahler fällt auch flach. Hab ich schon öfters gemacht, da ich die Kiste nach dem Waschen meistens trocken fahre.

Der Lufteinlass ist übrigens hinter dem Tank unter der Sitzbank.

Ich bin übrigens vor ein paar Tagen im schmelzen Schnee gefahren, also auch nasser Untergrund, teilweise Schnee, Mopped auch voller Schnee gespritzt (Welcher auf dem warmen Motor ja ebenfalls zu Wasser wird), da trat das Problem nicht auf. Extrem komisch.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

mdesign mm F

Cycle World

Dr Dirt 2neu

LIQUI MOLY Logo 180

 
LIQUI MOLY Logo 180

g edv

OasiVerde Logo 18 Cycle World

Hier ist Platz für

ein weiteres

Logo

Ladezeit der Seite: 0.150 Sekunden
   
   
© 2024 - www.BetaBikes.de - Der Treffpunkt der Betafans

Cookie Hinweis: Ich weiß, es nervt ein bisschen, aber ich bin verpflichtet diesen Hinweis einzublenden und eure Zustimmung einzuholen. BetaBikes.de verwendet Cookies zur Optimierung der Inhalte. Erfasste Informationen werden ausschließlich zur Optimierung der Inhalte verwendet, ich muss ja wissen, was euch interessiert und was nicht. Insbesondere erfolgt keinerlei Werbung auf Basis verwendeter Cookies. Weitere Informationen finden ihr im Impressum und in der Datenschutzerklärung. Mit Klick auf den OK-Schalter stimmt ihr der Verwendung von Cookies zu. HINWEIS: Mitglieder auf BetaBikes.de müssen die Cookiemeldung akzeptieren, um sich im Forum anmelden zu können. Euer admin Datenschutzerklärung