Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

 Enduro Experience Croatia 200

Cycle World

g edv  LIQUI MOLY Logo 180 moto adventures 18
Logo Beta Versand 200 

Hier ist Platz für

ein weiteres

Logo
Croatia Enduro Tours Forum   Dr Dirt 2neu
Das Forum für alle Betafans auf BetaBikes.de
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: Beta RR 125 lc 2017 Leistungsverlust

Beta RR 125 lc 2017 Leistungsverlust 23 Dez 2022 17:58 #11

  • M@tt
  • M@tts Avatar
  • Offline
  • BetaBiker
  • Beiträge: 1136
  • Dank erhalten: 145
Ventilspiel hast du geprüft wenn du schon alles auf hast? Hat aber jetzt nix mit dem Leistungsverlust zu tun.

Zündkerzenbild wär am einfachsten zu prüfen. (musst aber mal warmfahren und Vollgas) Wenn das nicht passt weiß du schon mal in welche Richtung es geht. Wenn der Vergaser vorher ok war ist jetzt vielleicht Dreck drin oder Falschluft irgendwo usw. Bei Leerlauf und Teillast kann auch alles ok sein da du ja sagst bei Vollgas fehlt Leistung.

Wenn du ein Geräusch aus dem Motor hörst das lauter wird kann z.B. ein Lager defekt sein welches jetzt anfängt schwergängig zu laufen. Aber ist alles nur geraten :senf:
DRZ / RR
Letzte Änderung: 23 Dez 2022 18:01 von M@tt.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Beta RR 125 lc 2017 Leistungsverlust 23 Dez 2022 18:26 #12

  • Yannik
  • Yanniks Avatar
  • Offline
  • Aufsteiger
  • Beta rr 125 lc 17
  • Beiträge: 29
Ventilspiel hatte ich geprüft, bevor ich den Zylinderkopf abgenommen habe. War im Großen und Ganzen okay, werde ich aber natürlich nochmal besser einstellen, wenn ich wieder alles zusammen habe. Zündkerzenbild sah eigentlich ganz gut aus. Habe sie oft bei warmen Motor Vollgas gefahren. Falls der Leistungsverlust immer noch vorliegt, wenn ich wieder alles zusammen habe, werde ich es aber nochmal überprüfen. Der Leistungsverlust trat nicht nur bei Vollgas auf. Man hat gespürt, dass sie generell höher dreht bei einer bestimmten Geschwindigkeit, als vorher (Unabhängig vom Gasgriffstellung war ein Leistungsverlust spürbar). Das Wasserpumpenlager ist denke ich Mal defekt. Es ist sehr schwergängig, wird also auch mit getauscht. Es könnte vielleicht das Geräusch verursacht haben, ist aber ja kein Grund für einen Leistungsverlust.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Beta RR 125 lc 2017 Leistungsverlust 23 Dez 2022 19:56 #13

  • halpgas
  • halpgass Avatar
  • Offline
  • BetaBikes.de-Team
  • Beiträge: 3385
  • Dank erhalten: 370
Yannik schrieb:
VDer Leistungsverlust trat nicht nur bei Vollgas auf. Man hat gespürt, dass sie generell höher dreht bei einer bestimmten Geschwindigkeit, als vorher (Unabhängig vom Gasgriffstellung war ein Leistungsverlust spürbar). Das Wasserpumpenlager ist denke ich Mal defekt. Es ist sehr schwergängig,...

Nähern wir uns mal von einer anderen Seite.
Im gleichen Gang liegt bei bestimmter Geschwindigkeit immer auch die gleiche Drehzahl vor, da es eine mechanische Verbindung/Übersetzung gibt.
Es sei denn, die Kupplung rutscht. Dann steigt die Drehzahl überproportional. Das tritt besonders in höheren Gängen und größerer Last auf. Hast du vielleicht "nur" ein Kupplungsproblem?

Oder frisst das defekte, sehr schwergängige Lager die Leistung?
Was ist schon ein Tag ohne BetaBikes?
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Beta RR 125 lc 2017 Leistungsverlust 23 Dez 2022 20:18 #14

  • Jogi
  • Jogis Avatar
  • Online
  • Offroader
  • GasGas und Betreuer einiger Beta
  • Beiträge: 492
  • Dank erhalten: 70
...oder ist vielleicht das Siebrohr im Auspuff gebrochen und die Abgase können dann nicht frei entweichen, ist auch schon vorgekommen, Luftfilter sauber?

Es gibt leider verdammt viele Möglichkeiten die Leistung fressen, eine schleifende Brems oder schwergängige Radlager, Kette zu stramm usw...
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Beta RR 125 lc 2017 Leistungsverlust 23 Dez 2022 21:43 #15

  • Yannik
  • Yanniks Avatar
  • Offline
  • Aufsteiger
  • Beta rr 125 lc 17
  • Beiträge: 29
Vielen Dank schonmal für die Antworten. Das mit der Kupplung könnte tatsächlich sehr gut sein. Ich werde das nochmal überprüfen. Wisst ihr, wie viel Belag die reibscheiben haben müssen? Die Abgase kann frei entweichen. Das habe ich schon überprüft. Luftfilter ist auch vor nicht Mal 1000km neu gekommen. Sieht auch dementsprechend aus. Ich denke eigentlich nicht, dass das Lager der Wasserpumpe die Leistung frisst, wobei es vielleicht möglich ist. Wie gesagt: Ich werde erstmal alles wieder zusammenbauen und dann gucken, ob es an der Wasserpumpe lag. Wenn nicht, werde ich das mit dem Vergaser und der Kupplung überprüfen. Danke für die Hilfe!
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Beta RR 125 lc 2017 Leistungsverlust 01 Feb 2023 21:36 #16

  • Sixpack_3l
  • Sixpack_3ls Avatar
  • Offline
  • Einsteiger
  • Beiträge: 1
Was war es jetzt gewesen, Fehler gefunden?
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Beta RR 125 lc 2017 Leistungsverlust 01 Feb 2023 21:55 #17

  • Yannik
  • Yanniks Avatar
  • Offline
  • Aufsteiger
  • Beta rr 125 lc 17
  • Beiträge: 29
Ich habe neben der Wasserpumpe nun auch die Nockenwellenlager erneuert, da diese auch etwas verschlissen waren. Momentan warte ich leider noch auf einige Teile, weshalb ich noch nichts genaues sagen kann, ob das Problem dadurch behoben ist. Ich hoffe, dass die Teile demnächst ankommen. Ich werde dann nochmal ein kleines Update geben, ob das Problem behoben ist.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Beta RR 125 lc 2017 Leistungsverlust 22 Feb 2023 20:30 #18

  • Yannik
  • Yanniks Avatar
  • Offline
  • Aufsteiger
  • Beta rr 125 lc 17
  • Beiträge: 29
Update: Nach einer etwas längeren Probefahrt habe ich festgestellt, dass sie wieder bei ihrer ursprünglichen Leistung ist. Sie fährt nun wieder knapp 120 km/h. Was genau das Problem jetzt war, weiß ich nicht genau. Ich würde aber auf Zylinderkopfdichtung oder Wasserpumpe tippen. Vielen Dank für die Hilfe.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
  • Seite:
  • 1
  • 2

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

mdesign mm F

Cycle World

Dr Dirt 2neu

LIQUI MOLY Logo 180

 
LIQUI MOLY Logo 180

g edv

OasiVerde Logo 18 Cycle World

Hier ist Platz für

ein weiteres

Logo

Ladezeit der Seite: 0.236 Sekunden
   
   
© 2024 - www.BetaBikes.de - Der Treffpunkt der Betafans

Cookie Hinweis: Ich weiß, es nervt ein bisschen, aber ich bin verpflichtet diesen Hinweis einzublenden und eure Zustimmung einzuholen. BetaBikes.de verwendet Cookies zur Optimierung der Inhalte. Erfasste Informationen werden ausschließlich zur Optimierung der Inhalte verwendet, ich muss ja wissen, was euch interessiert und was nicht. Insbesondere erfolgt keinerlei Werbung auf Basis verwendeter Cookies. Weitere Informationen finden ihr im Impressum und in der Datenschutzerklärung. Mit Klick auf den OK-Schalter stimmt ihr der Verwendung von Cookies zu. HINWEIS: Mitglieder auf BetaBikes.de müssen die Cookiemeldung akzeptieren, um sich im Forum anmelden zu können. Euer admin Datenschutzerklärung