Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige


OasiVerde-Log

 

 

Schroth 200

Cycle World 150

KP-Logo 2-schwarz

 

Liqui Moly 150

  IGE Logo

 g edv

 

 Platz für

ein LOGO

 

 

 

Region Rhein.de (45)

BAP 150
Schajor 2
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Unrühmliches Ende einer Ausfahrt

Unrühmliches Ende einer Ausfahrt 12 Jul 2018 19:57 #1

  • qwertz42
  • qwertz42s Avatar
  • Offline
  • Einsteiger
  • Beiträge: 7


Mahlzeit,

gerade eben, nach zwei Kilometern fahrt, ging die gute Alp aus. Einfach so, kein gespraddel, kein gezuckel, einfach aus. Wenn ich die Zündung einschalte leuchtet auch neutral nicht. Was Wildes wird es wohl nicht sein. Vielleicht kommt das öfter mal vor und jemand hat einen Rat.

Danke im Voraus, ich suche mal die Sicherungen..
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Unrühmliches Ende einer Ausfahrt 12 Jul 2018 20:35 #2

  • ulfl
  • ulfls Avatar
  • Offline
  • BetaBiker
  • Alp 200
  • Beiträge: 522
  • Dank erhalten: 77
Ist eigentlich nicht normal.

Sicherungen gibt es genau eine 15A direkt am Anlasserrelais unter einer roten Kappe - eigentlich kaum zu verfehlen. Da ranzukommen ist wieder ne andere Frage :-)

Geht die Beleuchtung vom Tacho noch? Dann ist es die Sicherung nicht.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
Folgende Benutzer bedankten sich: qwertz42

Unrühmliches Ende einer Ausfahrt 12 Jul 2018 21:03 #3

  • qwertz42
  • qwertz42s Avatar
  • Offline
  • Einsteiger
  • Beiträge: 7
Die Sicherung und die Batterie hab ich grad geprüft, die sind ok. Der Tacho geht an wenn ich auf das linke Knöpfchen drücke. Das Licht geht nach drei Sekunden aus.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Unrühmliches Ende einer Ausfahrt 12 Jul 2018 21:56 #4

  • qwertz42
  • qwertz42s Avatar
  • Offline
  • Einsteiger
  • Beiträge: 7
Die gute Sicherung war die Reservesicherung.....


Die "richtige" war kaputt. Nach dem tausch der Sicherung eiert der E Start wieder voller Freude.
Morgen guck ich dass ich eine neu Reservesicherung bekomme, dann wird das ganze Geraffel zusammengesteckt.

Ist schon spassig an die Sicherungen ranzukommen.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Unrühmliches Ende einer Ausfahrt 13 Jul 2018 09:39 #5

  • Martin Kemmeter
  • Martin Kemmeters Avatar
  • Online
  • Streetworker
  • Beiträge: 207
  • Dank erhalten: 14
qwertz42 schrieb:
Die gute Sicherung war die Reservesicherung.....

Der Klassiker - ist mir auch schon passiert :-)
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Unrühmliches Ende einer Ausfahrt 13 Jul 2018 14:42 #6

  • Bastlwastl
  • Bastlwastls Avatar
  • Offline
  • BetaBiker
  • Beiträge: 660
  • Dank erhalten: 75
hallo

auch merken!
es kann immer wieder mal zu Korrosionsproblemen dorten kommen .
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Unrühmliches Ende einer Ausfahrt 13 Jul 2018 17:55 #7

  • ulfl
  • ulfls Avatar
  • Offline
  • BetaBiker
  • Alp 200
  • Beiträge: 522
  • Dank erhalten: 77
Also wenn die Sicherung wieder fliegt, würde ich mal nach Scheuerstellen am Kabelbaum und "rumbaumelnden" Kabelenden schauen.

Solche Fehler sind nicht so schön zu finden, aber wenigstens ist der Kabelbaum der Alp doch noch sehr überschaubar. :knips:
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

 

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

 

OasiVerde Log g edv Schajor 2

Platz für

ein LOGO

Schroth 150 Cycle World 80 IGE Logo Fu

Forumfoto

Ladezeit der Seite: 0.316 Sekunden
   
   
© 2018 - www.BetaBikes.de - Der Treffpunkt der Betafans